NEC製Wi-Fiルーター「Aterm」を使っている人は、すぐにファームウェアアップデートしてね。

NEC製Wi-Fiルーター「Aterm」で
複数の脆弱性が見つかったみたい。

機種によってファームウェアが
アップデート出来る場合と出来ない場合が
あるみたいだけど、

出来るものは、すぐにアップデートしようね。

・NEC製Wi-Fiルーター「Aterm」シリーズに複数の脆弱性報告 – ケータイ Watch

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)